• Read about syslog RFC 5424.

    请阅读syslogRFC 5424。

    youdao

  • EXPN command (RFC 821 section 3.3).

    EXPN命令(RFC 821的3.3节)。

    youdao

  • VRFY command (RFC 821 section 3.3).

    VRFY命令(RFC 821的3.3节)。

    youdao

  • This is where NAT (RFC 1631) comes to the rescue.

    这就是NAT (RFC 1631)需要拯救的地方。

    youdao

  • then your system will support SRV records (RFC 2782).

    那么您的系统将支持SRV记录(RFC 2782)。

    youdao

  • The tag RFC encourages strings made up of real words.

    标签RFC 建议用实际的单词组成字符串。

    youdao

  • Also, check Delete existing RFC destination if necessary.

    此外,如有必要请检查Delete现有rfc目的地。

    youdao

  • Protocol: TCP stream formatted as defined in LDAP RFC.

    协议:按照LDAP RF c中的定义进行格式化的tcp流。

    youdao

  • One possible reason for not doing so is hinted at in RFC 3470.

    RFC 3470中给出了不这样做的一个理由。

    youdao

  • An application calls a BAPI using a remote function call (RFC).

    应用程序使用远程函数调用(rfc)来调用BAPI。

    youdao

  • A BAPI in nature is a RFC function module in a SAP system.

    BAPI实质上是SAP系统中的一个RF c函数模块。

    youdao

  • When published, the formal RFC review period often lasts a year.

    发布之后,RFC的正式审核期是一年。

    youdao

  • For more information on attribute syntax types refer to RFC 2252.

    有关属性语法类型的详细信息,请参阅rfc 2252。

    youdao

  • It was developed by the GNU project and standardized by RFC 1952.

    它是由GNU项目开发,并由RFC 1952规范。

    youdao

  • The standard continued to evolve into NFSv3, defined by RFC 1813.

    标准持续地演化为 NFSv3,在 RFC 1813 中有定义。

    youdao

  • RFC 4627: Learn more about the JSON Format in a detailed IETF memo.

    RFC 4627:在这个详细的IETF备忘录中了解JSONFormat的更多信息。

    youdao

  • The published and updated elements use the RFC 3339 time-stamp format.

    published和updated元素将使用RFC 3339时间戳格式。

    youdao

  • For more information on OTP, please refer to IETF RFC 2289 (see Resources).

    关于OTP的更多信息,请参见IETFRFC 2289(参见参考资料)。

    youdao

  • The current standard for digital certificates is X.509, as defined in RFC 3280.

    目前数字证书所采用的标准是X . 509,这是在RFC 3280中定义的。

    youdao

  • The SIP RFC defines two types of Proxy Servers, one stateful and one stateless.

    SIPRFC定义了两种类型的代理服务器,有状态代理服务器和无状态代理服务器。

    youdao

  • Some background on HTTP authentication techniques can be found in RFC-2617.

    有关HTTP认证技术的背景资料可参看 RFC-2617。

    youdao

  • That is a custom-built PHP function that produces a timestamp in RFC 3339 format.

    这是一个定制的PHP函数,可以生成RFC 3339格式的时间戳。

    youdao

  • RFC 2253 (see Resources) provides the syntax to write a DN in the form of a string.

    RFC 2253(请参阅参考资料)提供了以字符串形式编写DN的语法。

    youdao

  • In 2000, RFC 3010 (revised by RFC 3530) brought NFS into the enterprise setting.

    在2000年,RFC 3010(由rfc 3530修订)将NFS带入企业设置。

    youdao

  • Language values are those allowed for the XML: lang attribute, specified in RFC 1766.

    语言值是那些允许在xml:lang属性中使用的值,在RFC 1766中指定。

    youdao

  • RFC 1766 is an Internet standard which defines the tag for the identification of languages.

    RFC 1766是一个因特网标准,它定义用来标识语言的标记。

    youdao

  • The outstanding RFC, SIP “torture test” messages, refers more to a testing effort than function.

    未完成的RFC(SIP“扭曲测试”消息)更多地讨论测试工作,而不是功能。

    youdao

  • The difference is described in part 4 of RFC 2396, but the best practice is to use ordinary URIs.

    RFC 2396 第 4部分描述了两者的差异,但最佳实践是使用普通 URI。

    youdao

  • Although URI schemes are case insensitive, the tag RFC (see Resources) recommends the lower-case form.

    虽然uri方案对大小写不敏感,但是标签RFC(请参阅参考资料)建议采用小写形式。

    youdao

  • Although URI schemes are case insensitive, the tag RFC (see Resources) recommends the lower-case form.

    虽然uri方案对大小写不敏感,但是标签RFC(请参阅参考资料)建议采用小写形式。

    youdao

$firstVoiceSent
- 来自原声例句
小调查
请问您想要如何调整此模块?

感谢您的反馈,我们会尽快进行适当修改!
进来说说原因吧 确定
小调查
请问您想要如何调整此模块?

感谢您的反馈,我们会尽快进行适当修改!
进来说说原因吧 确定