• Starting the Cluster service Disk driver…

    正在启动群集服务磁盘驱动程序…

    youdao

  • The server has installed cluster service.

    服务器已安装了聚集服务。

    youdao

  • Cluster service must be installed on a local fixed disk.

    群集服务必须安装在一个本地固定磁盘上。

    youdao

  • The installation state of the cluster service is not correct.

    此操作的群集服务的安装状态不正确。

    youdao

  • The installation state of the cluster service is not correct.

    群集服务的安装状态不正确。

    youdao

  • Cluster Service resource that maintains consistent time across all nodes.

    群集服务资源,用来保持所有节点的时间一致性。

    youdao

  • Shut down the cluster service on the Saturn in graceful with takeover mode.

    通过接管模式很容易在saturn上关闭群集服务。

    youdao

  • An error occurred attempting to enumerate dependencies on the cluster service.

    枚举群集服务依存关系时,出现了一个错误。

    youdao

  • The installation state of the Cluster Service is not correct for this operation.

    此操作的群集服务的安装状态不正确。

    youdao

  • A problem occurred when the wizard attempted to set the cluster service installation state.

    向导试图设置群集服务安装状态时发生错误。

    youdao

  • The selected directory is invalid. Cluster service must be installed on a local fixed disk.

    所选目录无效。群集服务必须安装在一个本地固定磁盘上。

    youdao

  • Enter login information for the domain account under which the cluster service will be run.

    输入群集服务将在其下运行的域帐户的登录信息。

    youdao

  • A problem occurred when the wizard attempted to set the cluster service installation state.

    向导试图决定群集服务安装状态时发生错误。

    youdao

  • Quorum disk is the first resource brought online when cluster service attempts to form a cluster.

    Quoru m盘是集群服务建立集群过程中第一个上线的资源。

    youdao

  • A problem occurred when the wizard was attempting to determine the cluster service installation state.

    向导试图决定群集服务安装状态时发生错误。

    youdao

  • A problem occurred during the cluster configuration. The installation state of the cluster service is not correct.

    群集配置过程中发生错误。群集服务的安装状态不正确。

    youdao

  • Then cluster service sends a request to clusdisk to unblock access to the quorum disk and mounts the volumes on the disk.

    接下来,集群服务给clusdisk发送请求解锁对Quorum磁盘的访问,并加载该磁盘。

    youdao

  • The server has installed cluster service. You should use cluster administrator tools to manage the services on that server.

    服务器已安装了聚集服务。您应使用聚集管理员工具管理服务器上的服务。

    youdao

  • When the cluster service on the forming node starts, it first tries to bring online the physical device designated as quorum disk.

    当集群服务开始建立节点,它首先将指定为Quoru m盘的物理设备上线。

    youdao

  • An error occurred during the cluster configuration. The installation state of the cluster Service is not correct for this operation.

    在配置群集时出错。此操作的群集服务的安装状态不正确。

    youdao

  • Successful mounting of the volume(s), completes the online procedure and the cluster service then continues with the cluster form process.

    加载成功后,完成上线过程。集群服务继续建立集群的进程。

    youdao

  • Once the disk has passed all of these tests, the disk resource is marked as online and the cluster service then continues to bring all other resources online.

    当磁盘通过所偶的测试后,磁盘资源被标记为上线,集群服务继续上线其他资源。

    youdao

  • This eases management of the cluster service accounts by providing a single container for all cluster service accounts and a single point of management for changing account policies.

    通过为所有群集服务帐户提供一个容器并提供一个管理位置来更改帐户策略,从而简化了群集服务帐户的管理。

    youdao

  • Service endpoints are duplicated within the cluster, but their scope is local to each instance.

    集群内部的服务端点是重复的,但是它们的作用域是针对每个实例而言的。

    youdao

  • However, on the positive side, when search indexes are not updated frequently, using the local portal search service has the advantage of distributing the search load over the cluster nodes.

    然而从积极的方面来讲,当搜索索引不是频繁进行更新时,使用本地门户搜索服务具有将搜索负载分布到集群节点的优点。

    youdao

  • The advantage of this configuration is the removal of the messaging engine bottleneck as each server processes service requests presented to the cluster elements.

    该配置的优点是消除了当每个服务器处理提交给集群元素的服务请求时出现的消息引擎瓶颈。

    youdao

  • LVM provides the ability to dynamically add and remove storage to the DS4500 without interrupting service to the running cluster.

    LVM 具备向DS4500动态添加和删除存储空间的能力,并不需要打断为正在运行 的集群提供的服务。

    youdao

  • When the VCS process (HAD) is killed, other systems in the cluster mark all service groups capable of going online on the rebooted system as autodisabled.

    当VCS的进程(HAD)被杀死,其他集群中的系统通过将所有重启系统中的服务组标记为持续联线来实现自动禁用。

    youdao

  • When the VCS process (HAD) is killed, other systems in the cluster mark all service groups capable of going online on the rebooted system as autodisabled.

    当VCS的进程(HAD)被杀死,其他集群中的系统通过将所有重启系统中的服务组标记为持续联线来实现自动禁用。

    youdao

$firstVoiceSent
- 来自原声例句
小调查
请问您想要如何调整此模块?

感谢您的反馈,我们会尽快进行适当修改!
进来说说原因吧 确定
小调查
请问您想要如何调整此模块?

感谢您的反馈,我们会尽快进行适当修改!
进来说说原因吧 确定